آسیب پذیری جدید در ورژن های میکروتیک RouterOS
شرکت میکروتیک روز گذشته خبر از شناسایی آسیب پذیری جدیدی در همه ورژن های RouterOS از ورژن 6.29 تا 6.43rc3 داد.این آسیب پذیری مربوط به پورت نرم افزار (Winbox (8291 می باشد
در صورتی که این پورت از پیش بر روی شبکه اینترنت فعال بوده باعث مصرفه بی رویه پهنای باند شما خواهد شد لازم است دستورات زیر را انجام دهید:

1 - با اعمال قوانین مناسب فایروال و یا در قسمت IP> Services دسترسی به سرویس winbox را محدود به آدرسهای شناخته شده از شبکه خود نمایید.
2 - روتر خود را به اخرین نسخه ارائه شده بروزرسانی کنید.
3- رمز عبور دستگاه خود را عوض کنید.
و دستورات زیر را در ترمینال دستگاه های خود فعال کنید

کد:
فقط کاربران عضو میتوانند لینک ها را مشاهده کنند